La version 2 et mon explorateur ne font pas bon ménage

Publié le par Lutine

Depuis que je suis en V2, je n'arrive plus à accéder à mon administration depuis Firefox, mon explorateur inernet préféré.

Résultat ? Impossible de publier un article, du retard dans les réponses aux commentaires.

Il va falloir que je trouve une solution rapidement, parce que Internet Explorer, c'est vraiment sous la torture que je l'utilise.

Manquerait plus que ça tarde de trop et que je me rende compte que j'arrive à me passer de mon blog...

Publié dans Lutine-O-kuB

Commenter cet article

Une fille inutile 10/04/2007 13:40

J'ai pas tellement hâte d'y être moi à cette V2 !

Lutine 12/04/2007 17:37

Mais si, c'est là qu'on verra si tu sais faire aussi bien niveau Design en apprivoisant le CSS de la V2 ;-)

Elleiram :0036: 07/04/2007 13:44

Coucou Lutine!!!

Je navique depuis un bon bout de temps sur Firefox sous windows XP. Je n'ai pas de soucis particuliers depuis que je suis passée en V2. J'ai résolu certains détails d'affichage de mon blog. Je trouve même que certaines fonctions, qu'il n'y avait pas sous la V1 sont assez sympa.

Comme tout changement, il faut apprivoiser la nouvelle plateforme et s'adapter...

Par contre, en ce qui concerne mon CSS, je garde pour le moment celui de la V1, même si cela m'enpêche d'avoir certaines fonctionnalités de la V2...

J'espère que tu trouveras rapidement des solutions pour continuer à surfer sur le dos du renard ;O).

A bientôt


QLL: Quelle Ludique Lutine!!!

Lutine 07/04/2007 16:16

Aujourd'hui, ça marche un peu mieux, la preuve ;-)Pourvu que ça dure ;-)A bientôt et Joyeuses Fêtes de Pâques.

n-talo 06/04/2007 22:33

tu sais koi ?
tu sais koi
tu sais pas koi
ob me propose le privilègeeeeeeeeeeeee !
mais j'ai cliqué pour avoir le mail
et là
rien

Lutine 07/04/2007 16:14

Nathalie, A priori, la migration ralentie un peu le passage en privilège. Mais ça reste génial, le privilège.Patience, donc ;-)

n-talo 06/04/2007 07:55

ça ma l'air une galère cette v2 !

Lutine 07/04/2007 16:15

Mieux vaut être dans la galère, au large, que dans l'eau, hihi !;-)

filaplomb 05/04/2007 22:07

Lutine, je n'ai aucun souci avec Firefox (1.5.0.11 sous MacOS).
Le seul truc c'est qu'il faut autoriser over-blog a ecrire des cookies (voir dans les preferences…).
Sinon, il y a de bons forum pour poser la question, voire déjà trouver la réponse !
:-)

4PJ : 4 Petits Jardins

Lutine 07/04/2007 15:57

Je suis en Firefox 2.0.0.3 sous PC. En ce moment, j'ai des hiéroglyphes à l'affichage (en lieu et place des lettres avec accents par exemple).Je vais aller voir mes préférences, je peux choisir vraiment tout ce que je veux ?Le forum, j'y suis habituée, pour aider ou être aidée. Mais je n'arrive pas à faire de recherche (aucun résultat ne s'affiche, même avec la recherche la plus populaire) et je n'ai pas envie d'embêter avec un doublon.